[Giúp đỡ] IP3gs không restore được

Thảo luận trong 'TẤT CẢ VỀ IOS'

  1. 179 Xuân Mai

    179 Xuân Mai Hổ Trợ Diễn Đàn THÀNH VIÊN Danh Dự

    Tham gia ngày:
    13/5/14
    Bài viết:
    1,382
    Đã được thích:
    2,700
    Nơi ở:
    Hà Nội
    Chưa gặp em nào như này reto cứ đứng trơ như thế này;
    MÀ cũng không báo lỗi số bao nhiêu luôn - Thay pin đổi cáp vẫn thế
    Bác nào gặp chưa a?

    [​IMG]
    [​IMG]
     
  2. Duydoanhmobi

    Duydoanhmobi THÀNH VIÊN Danh Dự

    Tham gia ngày:
    13/9/14
    Bài viết:
    704
    Đã được thích:
    1,822
    Cũng có thể lỗi win hoặc fw đấy ad.
    P/S: Máy rơi thế không khéo lỗi cứng
     
  3. 179 Xuân Mai

    179 Xuân Mai Hổ Trợ Diễn Đàn THÀNH VIÊN Danh Dự

    Tham gia ngày:
    13/5/14
    Bài viết:
    1,382
    Đã được thích:
    2,700
    Nơi ở:
    Hà Nội
    Khách nói mang đi mấy CH rồi vẫn vậy - đến tay mình đây
     
  4. teoanhcb

    teoanhcb Thành Viên Vip NEW VIP

    Tham gia ngày:
    6/6/14
    Bài viết:
    227
    Đã được thích:
    147
    Giới tính:
    Nam
    Nghề nghiệp:
    điện thoại
    Nơi ở:
    cao bằng
    con này e cũng dính 1 e đến h vẫn k restore được
     
  5. QuocToanGSM

    QuocToanGSM ALL BOX THÀNH VIÊN Danh Dự

    Tham gia ngày:
    15/3/14
    Bài viết:
    2,085
    Đã được thích:
    4,094
    lỗi này chắc hw
     
    179 Xuân Mai thích bài này.
  6. NhatTrung553

    NhatTrung553 NEW VIP

    Tham gia ngày:
    18/2/14
    Bài viết:
    209
    Đã được thích:
    294
    buld fw bang redsnow cho nó vô dfu chuẩn coi nó vượt được không anh. không được thì tính tối hw sau.
     
    179 Xuân Mai thích bài này.
  7. quangminh900

    quangminh900 NEW VIP

    Tham gia ngày:
    14/10/14
    Bài viết:
    152
    Đã được thích:
    260
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    bạn thử cách này xem
    Gỡ L14-rf sau đó restore fw gốc thử lại,nếu restore được thì phần cứng lỗi nhé




     
    dongnaigsm179 Xuân Mai thích bài này.
  8. congtubot172000

    congtubot172000 <font color="teal"><b>Thành Viên Tích Cực</b></fon Gia Đình DONGNAIGSM

    Tham gia ngày:
    4/3/14
    Bài viết:
    83
    Đã được thích:
    46
    cung gap vu nay rồi,xem lại file hots trước,chắc ăn cài lại win rồi cài itune,chạy bản 6.1.6,cũng có khả năng fw lỗi,thử udate trực tiep xem thế nào,khả năng lỗi ổ cứng cũng có
     
    dongnaigsm thích bài này.
  9. congtubot172000

    congtubot172000 <font color="teal"><b>Thành Viên Tích Cực</b></fon Gia Đình DONGNAIGSM

    Tham gia ngày:
    4/3/14
    Bài viết:
    83
    Đã được thích:
    46
    buiding như vay chạy ko dc đâu,báo lỗi chắc
     
  10. trinhthanh7779

    trinhthanh7779 Phát Tài - Phát Lộc Gia Đình DONGNAIGSM

    Tham gia ngày:
    27/10/14
    Bài viết:
    8
    Đã được thích:
    9
    Ỗ cứng nhé đã gặp,cứ tưởng lỗi pm retore bao nhiu cũng không báo lỗi có khi retore xong dùng được chút xíu là nó lại treo lun :pank:
     
    179 Xuân Maidongnaigsm thích bài này.