[Giúp đỡ] iphone 4s mất nguồn

Thảo luận trong 'TẤT CẢ VỀ IOS'

  1. NguyenChuongGSM

    NguyenChuongGSM LV GÀ TRE SUPER VIP

    Tham gia ngày:
    7/6/14
    Bài viết:
    499
    Đã được thích:
    524
    Nghề nghiệp:
    phá phone
    Nơi ở:
    Bến cam Phước thền Nhơn trạch Đồng Nai
    e mời nhận con 4s tình trạng mất nguồn,,,mở nguổn không lên,cắm cáp vào lên tào rồi tắt.e thay pin rồi vẫn không hết,,bác nào gặp rồi giúp e với ạ
     
    leha_mobile179 Xuân Mai thích bài này.
  2. 179 Xuân Mai

    179 Xuân Mai Hổ Trợ Diễn Đàn THÀNH VIÊN Danh Dự

    Tham gia ngày:
    13/5/14
    Bài viết:
    1,077
    Đã được thích:
    2,194
    Nơi ở:
    Hà Nội
    Bạn thử restore lại xem báo lỗi số mấy để biết đường chuẩn đoán
     
  3. dongnaigsm

    dongnaigsm Lãnh Đạo Forum Administrator

    Tham gia ngày:
    18/2/14
    Bài viết:
    3,769
    Đã được thích:
    7,472
    Chân pin 90 % múc ngay
     
    179 Xuân Mai thích bài này.
  4. NguyenChuongGSM

    NguyenChuongGSM LV GÀ TRE SUPER VIP

    Tham gia ngày:
    7/6/14
    Bài viết:
    499
    Đã được thích:
    524
    Nghề nghiệp:
    phá phone
    Nơi ở:
    Bến cam Phước thền Nhơn trạch Đồng Nai
    e restore lỗi 4005
     
  5. NguyenChuongGSM

    NguyenChuongGSM LV GÀ TRE SUPER VIP

    Tham gia ngày:
    7/6/14
    Bài viết:
    499
    Đã được thích:
    524
    Nghề nghiệp:
    phá phone
    Nơi ở:
    Bến cam Phước thền Nhơn trạch Đồng Nai
    chân pin ok hết ad ơi...e cấp nguồn máy chạm trực tiếp,cắm cáp lên táo tắt
     
  6. phonghungdn

    phonghungdn THÀNH VIÊN VIP SUPER VIP

    Tham gia ngày:
    1/4/14
    Bài viết:
    469
    Đã được thích:
    554
    Giới tính:
    Nam
    bạn kt kỹ chân pin lại đi ,bệnh này đã từng gặp
    trừ khi báo lỗi 4015
    máy chạm trực tiếp không thể hiện táo được
     
    dongnaigsm thích bài này.
  7. Nhân_Mobile

    Nhân_Mobile Thành Viên Vip Thành Viên VIP

    Tham gia ngày:
    9/8/14
    Bài viết:
    189
    Đã được thích:
    222
    vô A5 rồi bạn ơi..........
     
    NguyenChuongGSM, dongnaigsmQuocToanGSM thích bài này.
  8. quangminh900

    quangminh900 Thành Viên VIP NEW VIP

    Tham gia ngày:
    14/10/14
    Bài viết:
    114
    Đã được thích:
    216
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    ban này rất có thể là chập vbat khối RF vì như bạn nói khi cắp sạc vào lên táo rồi tắt. khi cắm sạc vào thi máy ăn nguồn trực tiếp từ nguồn sạc vào xong không đủ nguồn để khởi động do chập vbat Khối RF gây ra. bạn kiểm tra kĩ lại khối này xem sao ( mỗi trường hợp chập khác nhau ) quan trọng là bạn phai đo và kiểm trả thật kĩ thì mới chữa được lỗi này.
    lỗi này phần cứng nhé bạn . chạy fw ko được là đúng vì ko đủ nguồn để chạy cho nên se báo lôi.