[Giúp đỡ] LG E400 lên logo rồi trắng màn

Thảo luận trong 'Kỷ thuật phần mềm'

  1. Minh Duy GSM

    Minh Duy GSM Nông dân quèn THÀNH VIÊN Danh Dự

    Tham gia ngày:
    5/5/14
    Bài viết:
    690
    Đã được thích:
    1,009
    Giới tính:
    Nam
    Nơi ở:
    Trảng Bom - Đồng Nai
    tình hình là mình có up rom kdz con lg E400 xong nó báo lỗi, giờ mở nguồn nó chỉ lên chử lg rồi trắng màn rồi lại lên chử lg cứ như vậy. Máy không nhận usb nữa, mình đã repair bằng riffbox báo ok nhưng tình trạng vẫn y vậy, anh em làm qua rồi cho xin ý kiến với. xin cảm ơn
     
    Chung Suport© thích bài này.
  2. Chung Suport©

    Chung Suport© Q.Lý Chuyên Doanh THÀNH VIÊN Danh Dự

    Tham gia ngày:
    2/9/14
    Bài viết:
    3,846
    Đã được thích:
    5,339
    Nghề nghiệp:
    Support
    Nơi ở:
    Ubuntu-Window
    lấy Octopus thử a
     
    Minh Duy GSM thích bài này.
  3. tuan_queso5

    tuan_queso5 Quản Lý Kỷ Thuật Super Moderator

    Tham gia ngày:
    26/5/14
    Bài viết:
    2,980
    Đã được thích:
    4,231
    Có lgtool hoặc Octopus quất cho nó phát xem
     
    Minh Duy GSMChung Suport© thích bài này.
  4. đứclongmobile

    đứclongmobile Smartphone Sevice TRƯỞNG BỐI DONGNAIGSM

    Tham gia ngày:
    23/12/14
    Bài viết:
    388
    Đã được thích:
    408
    Giới tính:
    Nam
    Nghề nghiệp:
    sua chua điện thoại-máy tính
    Nơi ở:
    381 cổ nhuế từ liêm hà nội
    ko nhận usb kệ nó cú flast lại là đc trước cũng gặp 1 con như thế rồi cắm usb ko báo gì luôn nhưng cứ cho vào flast lại lên
     
    Minh Duy GSMChung Suport© thích bài này.
  5. Minh Duy GSM

    Minh Duy GSM Nông dân quèn THÀNH VIÊN Danh Dự

    Tham gia ngày:
    5/5/14
    Bài viết:
    690
    Đã được thích:
    1,009
    Giới tính:
    Nam
    Nơi ở:
    Trảng Bom - Đồng Nai
    mình cũng đã flash bằng octopus nhưng nó không chạy