[Giúp đỡ] Lumia 520 mở nguồn chỉ rung

Thảo luận trong 'Kỷ thuật phần cứng'

  1. hello_nam

    hello_nam VIP

    Tham gia ngày:
    28/2/14
    Bài viết:
    291
    Đã được thích:
    175
    Giới tính:
    Nam
    Nghề nghiệp:
    ĐT
    Nơi ở:
    Thạch Thành - Thanh Hóa
    em có con 520 đang xài bình thường thì bị mất nguồn em cho vào kẹp bấm nguồn chỉ rung rồi treo dòng - cắm vào máy tính vẩn nhận dver mong mấy anh giúp em với
    máy zin chưa sửa không có dấu hiệu bị rỉ sét ạ e thay pin đổi màm rồi mà vẩn k đc
    [​IMG]
     
    minhtungmobile thích bài này.
  2. 179 Xuân Mai

    179 Xuân Mai Hổ Trợ Diễn Đàn THÀNH VIÊN Danh Dự

    Tham gia ngày:
    13/5/14
    Bài viết:
    1,382
    Đã được thích:
    2,700
    Nơi ở:
    Hà Nội
    Khả năng mất boot rồi VIP
     
    dinhhieu444, minhtungmobileMC_NAM thích bài này.
  3. MC_NAM

    MC_NAM Gia Đình DONGNAIGSM

    Tham gia ngày:
    23/5/14
    Bài viết:
    18
    Đã được thích:
    13
    Giới tính:
    Nam
    Nghề nghiệp:
    ĐT
    Nơi ở:
    Thạch Thành - Thanh Hóa
    hồi nảy em lắp pin lên ok - tháo pin ra lắp lại cái dính luôn như vậy:42: dạo này em bị trúng đạn nhiều quá :20::20:
     
    minhtungmobile thích bài này.
  4. 3mien

    3mien Phát Tài - Phát Lộc Thương Gia Uy Tín

    Tham gia ngày:
    1/11/14
    Bài viết:
    327
    Đã được thích:
    296
    Giới tính:
    Nam
    Nghề nghiệp:
    Mua bán
    Nơi ở:
    xã phươc vinh-châu thành-Tây Ninh
    kiêm tra chan bisi va btem di bác
     
    minhtungmobile thích bài này.
  5. quankom

    quankom VIP

    Tham gia ngày:
    26/4/14
    Bài viết:
    311
    Đã được thích:
    115
    sáng mới gặp 1 chú 920 kiểu như vậy.đập big boot mới chịu
     
    minhtungmobile thích bài này.