[Giúp đỡ] LUMIA 520 Tự dưng mất nguồn

Thảo luận trong 'Kỷ thuật phần mềm'

  1. quockhanhcps

    quockhanhcps Gia Đình DONGNAIGSM

    Tham gia ngày:
    27/10/14
    Bài viết:
    70
    Đã được thích:
    6
    Giới tính:
    Nam
    Nghề nghiệp:
    KTV ĐIỆN THOẠI DI ĐỘNG
    Nơi ở:
    Hà Tĩnh
    Em có cây lumia 520 lâu ngày không sử dụng giờ khách đưa tới mất nguồn,kẹp dòng lên 2 gạch rồi đứng yên.ace nào gặp pan này rồi xin giúp e với,,,,Thanks All
     
  2. quang thảo

    quang thảo Kiếp Làm Thuê Thành Viên VIP

    Tham gia ngày:
    16/6/15
    Bài viết:
    308
    Đã được thích:
    290
    Giới tính:
    Nam
    Nghề nghiệp:
    Học Sửa Điện Thoại
    Nơi ở:
    Hiệp Hòa_Bắc Giang
    chạy lại phần mềm chưa bạn ơi?
     
  3. quockhanhcps

    quockhanhcps Gia Đình DONGNAIGSM

    Tham gia ngày:
    27/10/14
    Bài viết:
    70
    Đã được thích:
    6
    Giới tính:
    Nam
    Nghề nghiệp:
    KTV ĐIỆN THOẠI DI ĐỘNG
    Nơi ở:
    Hà Tĩnh
    em dùng Nokia Software Updater for Retail nhưng không kết nối được anh ak
     
  4. HOANGTUCODON89

    HOANGTUCODON89 Super Vip Thành Viên VIP

    Tham gia ngày:
    10/3/14
    Bài viết:
    550
    Đã được thích:
    571
    mat boot
     
    quockhanhcps thích bài này.
  5. hoangkhoa2013

    hoangkhoa2013 Thành Viên VIP

    Tham gia ngày:
    18/2/14
    Bài viết:
    1,515
    Đã được thích:
    715
    Giới tính:
    Nam
    Nghề nghiệp:
    KĨ THUÂT ĐIỆN THOẠI DI ĐỘNG
    Nơi ở:
    THUẬN AN BINH DƯƠNG
    bạn cắm vào pc xem có thấy gì ,không nếu có nhận thì lấy atf chạy thử.không dc thì lỗi ra repair
     
    quockhanhcps thích bài này.
  6. quang thảo

    quang thảo Kiếp Làm Thuê Thành Viên VIP

    Tham gia ngày:
    16/6/15
    Bài viết:
    308
    Đã được thích:
    290
    Giới tính:
    Nam
    Nghề nghiệp:
    Học Sửa Điện Thoại
    Nơi ở:
    Hiệp Hòa_Bắc Giang
    làm như này đi bạn/?
     
    quockhanhcps thích bài này.