[Giúp đỡ] oppo r1001 kẹp nguồn lên lắp pin không lên

Thảo luận trong 'Kỷ thuật phần cứng'

  1. Mạnh Hiền Mobile

    Mạnh Hiền Mobile NEW VIP

    Tham gia ngày:
    8/6/15
    Bài viết:
    134
    Đã được thích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Mobile
    Nơi ở:
    Hòa Bình
    oppo r1001 kẹp nguồn lên lắp pin không lên trở kháng 4 chân vbat còn nguyên đã flast lại rom mà không được anh em nào đa lam qua giúp ew một chút với
     
  2. quang_mobile

    quang_mobile Hỗ trợ Forum TRƯỞNG BỐI DONGNAIGSM

    Tham gia ngày:
    6/5/14
    Bài viết:
    1,714
    Đã được thích:
    1,214
    Giới tính:
    Nam
    Nghề nghiệp:
    chuyên gia phá
    Nơi ở:
    Q9
    chưa thấy nói thay cục pin nhỉ? lấy cái lưỡi dao cạo ngay tiếp xúc pin và chân pin! có nhiều ae dùng chiêu lấy keo dán sắt cho vào chân pin=>kẹp nguồn lên gắn pin ko lên!
     
    Mạnh Hiền Mobile thích bài này.
  3. Mạnh Hiền Mobile

    Mạnh Hiền Mobile NEW VIP

    Tham gia ngày:
    8/6/15
    Bài viết:
    134
    Đã được thích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Mobile
    Nơi ở:
    Hòa Bình
    cảm ơn a e đã test quả pin khác. em cũng đã ngắt chân bisi như a bay ở trên đều không lên. đã test kỹ và nhận ra răng nguồn phải trên 5v mới lên được dưới 5v khơi độgn cung không lên
     
  4. quang_mobile

    quang_mobile Hỗ trợ Forum TRƯỞNG BỐI DONGNAIGSM

    Tham gia ngày:
    6/5/14
    Bài viết:
    1,714
    Đã được thích:
    1,214
    Giới tính:
    Nam
    Nghề nghiệp:
    chuyên gia phá
    Nơi ở:
    Q9
    nối tắt chân giữa với mass rồi test thử xem!
     
    ngotruongmobile thích bài này.
  5. Mạnh Hiền Mobile

    Mạnh Hiền Mobile NEW VIP

    Tham gia ngày:
    8/6/15
    Bài viết:
    134
    Đã được thích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Mobile
    Nơi ở:
    Hòa Bình
    có 4 chân a ơi. e test theo a rồi not ok. chua tim ra nguyên nhân
     
  6. quang_mobile

    quang_mobile Hỗ trợ Forum TRƯỞNG BỐI DONGNAIGSM

    Tham gia ngày:
    6/5/14
    Bài viết:
    1,714
    Đã được thích:
    1,214
    Giới tính:
    Nam
    Nghề nghiệp:
    chuyên gia phá
    Nơi ở:
    Q9
    bung máy ra chụp ngay chân pin xem!
     
  7. Mạnh Hiền Mobile

    Mạnh Hiền Mobile NEW VIP

    Tham gia ngày:
    8/6/15
    Bài viết:
    134
    Đã được thích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Mobile
    Nơi ở:
    Hòa Bình
  8. Mobjle2

    Mobjle2 TRƯỞNG BỐI DONGNAIGSM

    Tham gia ngày:
    21/1/15
    Bài viết:
    1,531
    Đã được thích:
    2,211
    Giới tính:
    Nam
    :cute_smiley56:đầu tiên kiểm tra cục pin sau đó hàn lại chân pin tính tiếp
     
  9. Mạnh Hiền Mobile

    Mạnh Hiền Mobile NEW VIP

    Tham gia ngày:
    8/6/15
    Bài viết:
    134
    Đã được thích:
    43
    Giới tính:
    Nam
    Nghề nghiệp:
    Mobile
    Nơi ở:
    Hòa Bình
    chắc chắn lắm a à. em lắp pin vào đo áp trên chấu pin trên main ổn đẹp hết đã thay quả on khác ko lên. bộ cấp nguồn phải vặn lên 5v cấp cho nó mới mở được nguôn dưới 5v ko ăn điện :3
     
  10. hung3968

    hung3968 Gia Đình DONGNAIGSM

    Tham gia ngày:
    8/9/14
    Bài viết:
    6
    Đã được thích:
    1
    kẹp nguồn thử máy tự rung lên nguồn ko , cách ly phím nguồn thử xem , đào mộ biết đâu ai đó cần :)
     
  11. onghoang

    onghoang Gia Đình DONGNAIGSM

    Tham gia ngày:
    17/9/16
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    mình bị một cái kẹp thì lên lắp pin thì không lên pó tay òi
     
  12. hung3968

    hung3968 Gia Đình DONGNAIGSM

    Tham gia ngày:
    8/9/14
    Bài viết:
    6
    Đã được thích:
    1
    đào mộ , thay chân pin mới ok thôi ae đã text
     
  13. HoangNoi199

    HoangNoi199 Gia Đình DONGNAIGSM

    Tham gia ngày:
    22/3/17
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    Thay con điện trở bự đen trên chấu pin đó là ok đã tes lụm lúa