[Giúp đỡ] S4 E300L bật wfi không được

Thảo luận trong 'Kỷ thuật phần mềm'

  1. linh1998

    linh1998 SUPER USER Thành Viên VIP

    Tham gia ngày:
    7/2/15
    Bài viết:
    133
    Đã được thích:
    390
    Giới tính:
    Nam
    Nghề nghiệp:
    phá rồi đập
    Nơi ở:
    Phước Thiền-Nhơn Trạch-Đồng Nai
    rính cây S4 bật wfi không được AE có cách fix lỗi wfi dòng này giúp em 1 vé với,em cảm ơn nhiều. dã úp lại rom gốc của nó vẫn not oke.
    hiện trạng h vậy:[​IMG][​IMG]
     
  2. Chung Suport©

    Chung Suport© Q.Lý Chuyên Doanh THÀNH VIÊN Danh Dự

    Tham gia ngày:
    2/9/14
    Bài viết:
    3,853
    Đã được thích:
    5,339
    Nghề nghiệp:
    Support
    Nơi ở:
    Ubuntu-Window
    có box gì trong tay bạn
     
    linh1998 thích bài này.
  3. linh1998

    linh1998 SUPER USER Thành Viên VIP

    Tham gia ngày:
    7/2/15
    Bài viết:
    133
    Đã được thích:
    390
    Giới tính:
    Nam
    Nghề nghiệp:
    phá rồi đập
    Nơi ở:
    Phước Thiền-Nhơn Trạch-Đồng Nai
    anh chung em chỉ có Z3 ATF vocalno à
     
  4. Chung Suport©

    Chung Suport© Q.Lý Chuyên Doanh THÀNH VIÊN Danh Dự

    Tham gia ngày:
    2/9/14
    Bài viết:
    3,853
    Đã được thích:
    5,339
    Nghề nghiệp:
    Support
    Nơi ở:
    Ubuntu-Window
    z3x ko sp em này rồi Octopus có sp e này
     
    linh1998 thích bài này.
  5. linh1998

    linh1998 SUPER USER Thành Viên VIP

    Tham gia ngày:
    7/2/15
    Bài viết:
    133
    Đã được thích:
    390
    Giới tính:
    Nam
    Nghề nghiệp:
    phá rồi đập
    Nơi ở:
    Phước Thiền-Nhơn Trạch-Đồng Nai
     
  6. nhucongquan

    nhucongquan Tâm Huyết 4rum THÀNH VIÊN Danh Dự

    Tham gia ngày:
    10/9/14
    Bài viết:
    964
    Đã được thích:
    1,959
    Giới tính:
    Nam
    con này là do ROM
     
  7. linh1998

    linh1998 SUPER USER Thành Viên VIP

    Tham gia ngày:
    7/2/15
    Bài viết:
    133
    Đã được thích:
    390
    Giới tính:
    Nam
    Nghề nghiệp:
    phá rồi đập
    Nơi ở:
    Phước Thiền-Nhơn Trạch-Đồng Nai
    anh có file thì giúp thằng e 1 vé đi anh
     
  8. Chung Suport©

    Chung Suport© Q.Lý Chuyên Doanh THÀNH VIÊN Danh Dự

    Tham gia ngày:
    2/9/14
    Bài viết:
    3,853
    Đã được thích:
    5,339
    Nghề nghiệp:
    Support
    Nơi ở:
    Ubuntu-Window
    up rom gốc đi bạn
     
    linh1998 thích bài này.
  9. linh1998

    linh1998 SUPER USER Thành Viên VIP

    Tham gia ngày:
    7/2/15
    Bài viết:
    133
    Đã được thích:
    390
    Giới tính:
    Nam
    Nghề nghiệp:
    phá rồi đập
    Nơi ở:
    Phước Thiền-Nhơn Trạch-Đồng Nai
    đã úp rom gốc rồi anh chung nhưng vẫn not ok à anh . len google tìm thấy có file fix lỗi wfi mà link die , với không có link không à anh
     
  10. tieuduongmobile

    tieuduongmobile THÀNH VIÊN Danh Dự

    Tham gia ngày:
    19/12/14
    Bài viết:
    1,258
    Đã được thích:
    1,443
    Giới tính:
    Nam
    Nơi ở:
    Tân Bình _ HCM
    Thử cách này xem :

    _ Root Máy
    _ Root Explorer

    _ Truy Cập Vào Root Explorer tìm đến File Build.prop ở đường dẫn Root > System > build.prop chọn Open Edit

    Tìm đến dòng:

    ro.securestorage.support

    Sửa lại:

    Từ: ro.securestorage.support=true

    Thành: ro.securestorage.support=false



    Reboot ... test lại
     
  11. linh1998

    linh1998 SUPER USER Thành Viên VIP

    Tham gia ngày:
    7/2/15
    Bài viết:
    133
    Đã được thích:
    390
    Giới tính:
    Nam
    Nghề nghiệp:
    phá rồi đập
    Nơi ở:
    Phước Thiền-Nhơn Trạch-Đồng Nai
    đã thử nhiều lần NOT ok :(