[Giúp đỡ] sony c1905 sạc không báo gì !!!!!!!!!!

Thảo luận trong 'Kỷ thuật phần cứng'

  1. thieupl1995

    thieupl1995 Gia Đình DONGNAIGSM

    Tham gia ngày:
    11/9/15
    Bài viết:
    62
    Đã được thích:
    23
    Giới tính:
    Nam
    e nhận 1 con c1905 đã qua thợ làm rồi bị mất chân sạc mất đường, đã thay chân sạc mới., đo áp đầy đủ tắt nguồn cắm xạc báo tia sét ,bật nguồn không báo gì .Ai biết pan này giúp e với'
     
  2. phonenix113

    phonenix113 Guest

    anh thử hình này nhé
    [​IMG]
     
    NguyenChuongGSMleha_mobile thích bài này.
  3. thieupl1995

    thieupl1995 Gia Đình DONGNAIGSM

    Tham gia ngày:
    11/9/15
    Bài viết:
    62
    Đã được thích:
    23
    Giới tính:
    Nam
    thanks bạn đa chia sẻ mình cũng làm r mà vẫn không được
     
  4. bangmobile689

    bangmobile689 Gia Đình DONGNAIGSM

    Tham gia ngày:
    26/10/15
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
  5. Hacker Anonymous

    Hacker Anonymous Hacker NEW VIP

    Tham gia ngày:
    23/7/16
    Bài viết:
    139
    Đã được thích:
    49
    Giới tính:
    Nam
    đang dính một cây tắt nguồn sạc được mà bật nguồn sạc ko được
     
    tung6794 thích bài này.
  6. HuynhDucMobile*

    HuynhDucMobile* Gia Đình DONGNAIGSM

    Tham gia ngày:
    4/11/16
    Bài viết:
    34
    Đã được thích:
    1
    Giới tính:
    Nam
    giờ cũng 1 cây y chang luôn, qua thợ luôn :3D_62::3D_62: giải pháp giải pháp.......
     
  7. haimobile1986

    haimobile1986 Gia Đình DONGNAIGSM

    Tham gia ngày:
    24/1/15
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    cậu cả 2đường usb nữa.chứ bật nguồn lên là không báo sạc