[Giúp đỡ] xin giúp đỡ lumia x2 mất mục camara

Thảo luận trong 'PHẦN MỀM'

  1. hungan

    hungan Gia Đình DONGNAIGSM

    Tham gia ngày:
    27/1/15
    Bài viết:
    54
    Đã được thích:
    9
    Giới tính:
    Nam
    anh em ai gặp xin giúp em với em nhận con lumia x2 rm-1013 ko có mục máy ảnh đã chạy lại pm ryset máy rồi nhung vẫn ko hiện
     
  2. Offline support

    Offline support NEW VIP

    Tham gia ngày:
    8/11/15
    Bài viết:
    176
    Đã được thích:
    91
    Giới tính:
    Nam
    Vô lý nhỉ , chắc nó nằm đâu đó thôi, nếu căng quá lên cửa hàng nó tải mục camera khác về thay thế thôi ,chứ cái này hết sức vô lý
     
  3. hungan

    hungan Gia Đình DONGNAIGSM

    Tham gia ngày:
    27/1/15
    Bài viết:
    54
    Đã được thích:
    9
    Giới tính:
    Nam
    em củng gặp con này đầu tiên vậy.ko có nằm chổ nào dc hết máy đã chạy lại rồi vẫn ko có
     
  4. dolla

    dolla Gia Đình DONGNAIGSM

    Tham gia ngày:
    2/8/15
    Bài viết:
    1
    Đã được thích:
    1
    Giới tính:
    Nam
    lấy atf flash cái 1 done em này gặp 2 cây rồi
     
    hungan thích bài này.
  5. tuan_queso5

    tuan_queso5 Quản Lý Kỷ Thuật Super Moderator

    Tham gia ngày:
    26/5/14
    Bài viết:
    3,387
    Đã được thích:
    3,657
    Nhớ trước có gặp 1 cây flash đủ kiểu vẫn lo có cuối cùng thay cam rồi flash lại lần nữa done
     
    hungan thích bài này.
  6. hungan

    hungan Gia Đình DONGNAIGSM

    Tham gia ngày:
    27/1/15
    Bài viết:
    54
    Đã được thích:
    9
    Giới tính:
    Nam
    để em teetsm phat xem sao
    thank cả nhà