[Giúp đỡ] ip4 mất mic và loa

Thảo luận trong 'TẤT CẢ VỀ IOS'

  1. chienanlao

    chienanlao Gia Đình DONGNAIGSM

    Tham gia ngày:
    10/6/14
    Bài viết:
    50
    Đã được thích:
    4
    máy bị mất loa trong+loa ngoài+míc >đã main sang bộ sườn khác >vào nghe nhạc bị đẩy ra >thay u62 đo áp các tụ quanh ic vẫn có
     
  2. leha_mobile

    leha_mobile THÀNH VIÊN Danh Dự

    Tham gia ngày:
    24/3/14
    Bài viết:
    475
    Đã được thích:
    865
    Giới tính:
    Nam
    dáp án này khó quá cần nhờ anh cao thủ phần cứng nào di qua ghé ngang giúp em nó phát thôi
     
  3. quangminh900

    quangminh900 Thành Viên VIP Gia Đình DONGNAIGSM

    Tham gia ngày:
    14/10/14
    Bài viết:
    151
    Đã được thích:
    260
    Giới tính:
    Nam
    Nơi ở:
    Hà Nội
    đóng lại hoặc thay mới U62 thôi .
     
  4. NguyenChuongGSM

    NguyenChuongGSM LV GÀ TRE Thành Viên VIP

    Tham gia ngày:
    7/6/14
    Bài viết:
    647
    Đã được thích:
    648
    Nghề nghiệp:
    phá phone
    Nơi ở:
    Bến cam Phước thền Nhơn trạch Đồng Nai
    up cho cao thủ vào giúp :4:
     
  5. chienanlao

    chienanlao Gia Đình DONGNAIGSM

    Tham gia ngày:
    10/6/14
    Bài viết:
    50
    Đã được thích:
    4
    em đã thay u62 đo áp các tụ quanh ic vẫn có
     
  6. chienanlao

    chienanlao Gia Đình DONGNAIGSM

    Tham gia ngày:
    10/6/14
    Bài viết:
    50
    Đã được thích:
    4
    con tụ c76 va c182 c183 không có áp 1v2 từ ic nguồn xuất ra cho U62 liệu có mượn áp được không mấy a hay phải thay ic nguồn
     
  7. chienanlao

    chienanlao Gia Đình DONGNAIGSM

    Tham gia ngày:
    10/6/14
    Bài viết:
    50
    Đã được thích:
    4
    các cao thủ vào giúp em cái
     
  8. chienanlao

    chienanlao Gia Đình DONGNAIGSM

    Tham gia ngày:
    10/6/14
    Bài viết:
    50
    Đã được thích:
    4
    máy mất áp 1v2 từ ic nguôn ra tụ c76 >c182 rồi lên audio u62 đo mạch thông trở kháng có hiện tại mất cả loa và míc đã thay ic nguồn vẫn không xuất dc áp 1v2 em thử ở 1 máy sống nhổ cả u60 và u62 ra bật nguôn vẫn có áp 1v2 ở tụ c76 thì có nghĩa main mất loa không liên quan đến audio nhưng lạ là thay uem chuẩn vẫn không được
     
    Last edited: 12/12/14
  9. Chung Suport©

    Chung Suport© Q.Lý Chuyên Doanh THÀNH VIÊN Danh Dự

    Tham gia ngày:
    2/9/14
    Bài viết:
    3,853
    Đã được thích:
    5,339
    Nghề nghiệp:
    Support
    Nơi ở:
    Ubuntu-Window
    xong chưa bạn
     
  10. chienanlao

    chienanlao Gia Đình DONGNAIGSM

    Tham gia ngày:
    10/6/14
    Bài viết:
    50
    Đã được thích:
    4
    e vẫn đang bó tay
     
  11. Chung Suport©

    Chung Suport© Q.Lý Chuyên Doanh THÀNH VIÊN Danh Dự

    Tham gia ngày:
    2/9/14
    Bài viết:
    3,853
    Đã được thích:
    5,339
    Nghề nghiệp:
    Support
    Nơi ở:
    Ubuntu-Window
    làm lại ic chuông đi nhé. làm chân đóng lại ko được thay. theo mình het 80% là hở chân.