[Chia sẻ] sammsung s 6102 mất nguồn treo kim

Thảo luận trong 'Kỷ thuật phần mềm'

  1. htp_mobile79

    htp_mobile79 Thành Viên Tích Cực NEW VIP

    Tham gia ngày:
    18/2/14
    Bài viết:
    267
    Đã được thích:
    129
    khách bảo là đang xài mất nguồn, nhưng khi bung máy thì thấy dấu hiệu máy vô nước. mở nguồn thì kim treo 0.2. a e cứ sút con màu đỏ trong hình là ok.<Bạn vui lòng đăng nhập hoặc đăng ký để xem được nội dung này!>

     
    p/s hàng st nhưng đã test ok

     
    Minh Duy GSM179 Xuân Mai thích bài này.
  2. htp_mobile79

    htp_mobile79 Thành Viên Tích Cực NEW VIP

    Tham gia ngày:
    18/2/14
    Bài viết:
    267
    Đã được thích:
    129
    lại gặp 1 e bị như vậy sút như hình trên ko dc. định đổ chân đóng lại. nhưng nghĩ thử hard reset lại xem ( lúc đầu ko hard reset dc). ko ngờ ok. ae nếu sút ic vẫn như cũ thì thử hard reset lại nhé đừng vội đổ đóng lại mệt.
     
  3. dongnaigsm

    dongnaigsm Lãnh Đạo Forum Administrator

    Tham gia ngày:
    18/2/14
    Bài viết:
    4,684
    Đã được thích:
    9,501
    Làm cái hình to xíu em, nhỏ quá ko thấy
     
  4. heohamho090

    heohamho090 Gia Đình DONGNAIGSM

    Tham gia ngày:
    23/3/16
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    Hình lỗi rồi a ơi!.. Làm lại hình đi a ơi :(((
     
  5. htp_mobile79

    htp_mobile79 Thành Viên Tích Cực NEW VIP

    Tham gia ngày:
    18/2/14
    Bài viết:
    267
    Đã được thích:
    129
    mình úp lên diễn đàn sao lỗi ko à. chắc là do máy tình mình lỗi. nếu bạn chưa làm thì thì có thể buzz yahoo htpmobile6789 mình gửi ảnh cho bạn nhé
     
  6. nghia.allo

    nghia.allo Gia Đình DONGNAIGSM

    Tham gia ngày:
    13/8/15
    Bài viết:
    28
    Đã được thích:
    1
    Giới tính:
    Nam
    Máy mất nguồn sao hard reset được bạn.Bạn up lại hình đi